KTie バージョンアップ 設定エラー

KTie 最新版 をインストールして
動作確認せずに放置。

で、こないだ
ミスドクーポン見ようとしたら、

なんか

スクリプトファイルをオープンできません。

ってエラーが出ます。

なんか設定しないとですかねー?
と、
KTieの設定をヘルプ見ずに
(またもや学習せず ごめんなさい)

IEのバージョンとかかなー?と
適当に

■ IE8 にチェックがついていたのを
■ IE7 にしたら、


画像


エラーがなくなりました。

論理的に理由がどうとかでなく
とりあえず、
こうしたらどう?で解決。ごめんなさい。





この記事へのコメント

うさぽっぽ
2010年10月23日 22:16
私は別機種ですが、特に設定をしなくてもエラーにはならなかったです。外部メモリーにインストールしてたなら、本体メモリーにインストールしてみるとか。それでもエラーが出るなら、IEM8を選択して、下の方のドキュメント変換のチェックを外すのがよいかと思います。
ちなみにクーポンはPCのFireFox+FireMobileSimulatorで表示して保存したjpegを携帯で見せてもOKなことが多いです。
コトコビボ
2010年10月24日 21:41
■うさぽっぽさん
はじめまして。つたないブログに
コメント&アドバイスを
ありがとうございます。

>>FireFox+FireMobileSimulatorで表示して保存したjpegを携帯で見せてもOKなことが多いです。

やってみたいのですが、
初めの一歩の勇気がなかなか・・・。

実践できているうさぽっぽさん。
画像を差し出すときの台詞って
なんておっしゃっているのでしょうか?
気になります。

この記事へのトラックバック